ver 1.8.1 prpblemi con Azioni che includono un comando di Interruzione

Home Foren Configurator Reloaded Photoshop – Support Forum ver 1.8.1 prpblemi con Azioni che includono un comando di Interruzione

  • Dieses Thema ist leer.
Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
  • Autor
    Beiträge
  • #6916 Antworten
    junio d.
    Gast

    Problema sulla versione 1.8.1. Avviando azioni che prevedono una interruzione (per visualizzazione messaggi) e successivo comando INTERROMPI, compare un errore “IL COMANDO ESEGUI NON E’ CORRETTAMENTE DISPONIBILE” e l’azione riparte da capo “come in loop, per poi bloccarsi di nuovo. Altre azioni che non prevedono comandi di Interruzione funzionano normalmente.
    Disinstallando la versione 1.8.1 e ripristinando la ver. 1.7.1 il problema non si presenta.

    #6931 Antworten
    junio d.
    Gast

    Ciao Thomas, hai potuto testare il problema?

Ansicht von 2 Beiträgen - 1 bis 2 (von insgesamt 2)
Antwort auf: ver 1.8.1 prpblemi con Azioni che includono un comando di Interruzione
Deine Information:




Pin It on Pinterest

Configurator Reloaded 2 was released.